Центр услуг по аттестации и контролю
Наши
телефоны
График
работы
09:00 - 19:00
ПН-ПТ

Поверка источников первичных точного времени УКУС-ПИ 02ДМ



Производитель: ООО "НТЦ "КОМСЕТ"
Методика поверки: КМЕП.468332.001.03 МП
Межповерочный интервал: 2 года
Информация 1 можно скачать: 60738-15: Описание типа СИ
  • Наличие: Есть в наличии
от 12000.00 руб.
Заказать в 1 клик
Мы перезвоним Вам и уточним детали

Описание

Назначение: для воспроизведения единиц времени и шкалы времени, синхронизированных по сигналам ГНСС ГЛОНАСС/GPS, для синхронизации времени различного сетевого оборудования в сети связи общего пользования и технологических сетях.

Поверка источников первичных точного времени УКУС-ПИ 02ДМ

Принцип действия источников основан на приёме сигналов точного времени, передаваемых ГНСС ГЛОНАСС/GPS, и формировании последовательности эталонных сигналов 1 Гц, синхронизированных со шкалой времени UTC(SU).

Дополнительно обеспечивается выполнение функций сервера времени 1-го уровня (Stratum 1) и выдача информации о текущих значениях времени и даты по протоколу NTP (NetworkTimeProtocol) через интерфейсEthemet, в соответствии с рекомендациями NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC 5905), SNTP v3 (RFC 1769), SNTP v4 (RFC 2030).

Источники соответствуют подгруппе рабочие средства измерения времени и частоты согласно Государственной поверочной схеме ГОСТ 8.129-2013.

Вариантов исполнения два вида:

  • Конструктивно источники выполнены в пластиковом корпусе, с элементами крепления для установки на DIN-рейку.
  • Конструктивно источники выполнены в металлическом корпусе.

Источники выпускаются с питанием от источника постоянного тока напряжением 24 или 60 В с заземленным плюсом или от источника переменного тока напряжением 220 В, частотой 50 Гц.

Программное обеспечение

Программное обеспечение (ПО) встроенное, версия 1.3, с управляющими функциями.

Идентификационные данные (признаки) ПО

Идентификационные данные (признаки)значение
12
Наименование ПОTimeServer
Идентификационное наименование ПОTS 1 3
Номер версии (идентификационный номер) ПОне ниже 1.3

Запись ПО осуществляется в процессе производства. Доступ к внутренним частям источников, включая процессор, защищен конструкцией источников и этикеткой.

Конструкция источников исключает возможность несанкционированного влияния на встроенное ПО.

Защита ПО от непреднамеренных и преднамеренных изменений соответствует уровню «высокий» по Р 50.2.077-2014.

Доставка и оплата

Доставка Почтой РФ или СДЭК

Доставим документы в любое отделение почты России либо на пункт выдачи заказов СДЭК. Возможна адресная доставка курьером.

Безналичная форма оплаты

Оплата по выставленному счету
Вы можете оплатить заказ перечислением на рассчетный счет и получить закрывающие документы для бухгалтерии.

Оплата по карте

Оплата заказа на по системе быстрых платежей СБП
Принимаем оплату с любых банков по номеру карты или по номеру телефона.

Отзывы

Написать отзыв

Примечание: HTML разметка не поддерживается! Используйте обычный текст.
    Плохо 
 Хорошо